财经
×
好心游戏首页 > 问答列表 >

求古剑奇谭V1.4.8下的修改器,必须可用用于DLC天墉...

RT,我的邮箱是392144781@qq.com,天墉旧事的战斗真变态,求高手给一个能在他下面使用的修改器!以前的什么5.2版就不要发了,我家Win7用那个改完一进去就死了!

请注意:本网坚决拥护中国共产党领导,坚决打击任何违规违法内容,若您发现任何有害信息,请E-Mail:513175919@qq.com举报,我们核实后将给予现金奖励!爱国是每个中国人应尽的责任,爱国从我做起!为实现中国梦,实现中国腾飞而努力!

      2019-08-14 05:25:47

采纳答案   我也是WIN7,5.2可以用。目前没有支持天墉的修改器,你可以用5.2改物品和装备,会让战斗好过很多。
已发送。    1970-01-01 08:00:00

  暂时没有找到修改器 但用5.2修改物品可以降低难度
看这 bbs!3dmgame!com/thread-1735615-1-1!html
地址用点替换感叹    1970-01-01 08:00:00

  修改了物品的数量(增加了50个乾坤夺命镖)就可以过去了,一直仍
其实5,2版本的比较好用    1970-01-01 08:00:00

  目前最新版的就是5.2版 你就改物品 不改人物属性试试    1970-01-01 08:00:00

ask1ask2ask3ask4ask5ask6ask7ask8ask9ask10ask11ask14ask13ask14ask15

热门图文更多>